Affichage des résultats 1 à 4 sur 4

Discussion: probleme serveurs ???

  1. #1
    Christophe Bertrand
    Guest

    probleme serveurs ???

    depuis ce matin je ne vois que le serveur du v8 supercars. Vous aussi ???

  2. #2
    Pilote d'expérience Avatar de lucasson
    Date d'inscription
    January 2011
    Localisation
    Mauléon-Soule 64
    Messages
    1 869
    Real Name
    jean françois LUCASSON
    je ne peux pas accéder au serveur GT3 ?
    Jeff

  3. #3
    CA FFSCA
    Admin LGTE
    Avatar de Mathieu Leclerc
    Date d'inscription
    January 2011
    Localisation
    Dijon
    Messages
    5 123
    Real Name
    Mathieu Leclerc
    J-F
    je t'ai aperçu a 18:15 dessus
    quel etait ton souci ?
    car avec l'ip directe on y accede a coup sur

    Gold Coast Racing
    since 2006

  4. #4
    Pilote d'expérience Avatar de lucasson
    Date d'inscription
    January 2011
    Localisation
    Mauléon-Soule 64
    Messages
    1 869
    Real Name
    jean françois LUCASSON
    Citation Envoyé par Mathieu Leclerc Voir le message
    J-F
    je t'ai aperçu a 18:15 dessus
    quel etait ton souci ?
    car avec l'ip directe on y accede a coup sur
    Maintenant aucun , mais tous les serveurs étaient plantés ce matin sauf le V8, (voir posts) , c'est OK maintenant par contre le tableau de préquals lui est planté depuis hier soir apparemment car aucun nouveau temps depuis hier soir , pourtant j'ai tourné dessus cet aprem
    Jeff

Règles de messages

  • Vous ne pouvez pas créer de nouvelles discussions
  • Vous ne pouvez pas envoyer des réponses
  • Vous ne pouvez pas envoyer des pièces jointes
  • Vous ne pouvez pas modifier vos messages
  •